<!doctype html>
<html lang="sq-AL" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
	<link rel="apple-touch-icon" sizes="57x57" href="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/icons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/icons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/icons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/icons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/icons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/icons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/icons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/icons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/icons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192" href="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/icons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/icons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/icons/favicon-16x16.png">
	<link rel="manifest" href="manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/icons/ms-icon-144x144.png">
	<meta name="theme-color" content="#000000">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta property="fb:pages" content="128232541055947" />

<!--
	<meta property="fb:pages" content="596674883870991" />-->
    <style>
        .opinione_komente a img {
            width: 150px !important;
            height: 150px !important;
            border-radius: 50%;
            left: 50% !important;
            margin-left: -75px;
        }
		.category-rusi-2018 .container {background: #fff;
    padding: 12px;}
		.category-rusi-2018 .bottom_header .container {background: #000 !important;
    padding: 0px;}
		.category-rusi-2018 .footerWrap .container {background: #000 !important; }
	.category-rusi-2018 .main_content	{background: url(https://visualartideas.com/wp-content/uploads/2018/04/World-Cup-2018-Wallpaper-HD.jpg);}
    </style>
	<title>Vazhdon ende historia e dashurisë me juristin? Flet Nevina Shtylla: Kur abuzohet… - Gazeta Shqiptare Online</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gazetashqiptare.al/2020/09/08/vazhdon-ende-historia-e-dashurise-me-juristin-flet-nevina-shtylla-kur-abuzohet/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vazhdon ende historia e dashurisë me juristin? Flet Nevina Shtylla: Kur abuzohet… - Gazeta Shqiptare Online" />
<meta property="og:description" content="Moderatorja e njohur Nevina Shtylla është përfolur shumë për një romancë me juristin Arbër Myftari, me të cilin ajo njihet prej vitesh. E ftuar në emisionin e ‘Ëake Up’ moderatorja pranoi se është në një lidhje dashurie, por pa dhënë më tepër detaje, pasi shprehet se është abuzuar me jetën e saj private. “Është një &hellip;" />
<meta property="og:url" content="http://gazetashqiptare.al/2020/09/08/vazhdon-ende-historia-e-dashurise-me-juristin-flet-nevina-shtylla-kur-abuzohet/" />
<meta property="og:site_name" content="Gazeta Shqiptare Online" />
<meta property="article:section" content="Kryesore" />
<meta property="article:published_time" content="2020-09-08T17:52:37+02:00" />
<meta property="og:image" content="http://gazetashqiptare.al/wp-content/uploads/2020/09/Nevina-shtylla.jpg" />
<meta property="og:image:width" content="941" />
<meta property="og:image:height" content="544" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Moderatorja e njohur Nevina Shtylla është përfolur shumë për një romancë me juristin Arbër Myftari, me të cilin ajo njihet prej vitesh. E ftuar në emisionin e ‘Ëake Up’ moderatorja pranoi se është në një lidhje dashurie, por pa dhënë më tepër detaje, pasi shprehet se është abuzuar me jetën e saj private. “Është një [&hellip;]" />
<meta name="twitter:title" content="Vazhdon ende historia e dashurisë me juristin? Flet Nevina Shtylla: Kur abuzohet… - Gazeta Shqiptare Online" />
<meta name="twitter:image" content="http://gazetashqiptare.al/wp-content/uploads/2020/09/Nevina-shtylla.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/gazetashqiptare.al\/","name":"Gazeta Shqiptare Online","potentialAction":{"@type":"SearchAction","target":"http:\/\/gazetashqiptare.al\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//gazetashqiptare.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Shqiptare Online &raquo; Prurje" href="http://gazetashqiptare.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Shqiptare Online &raquo; Prurje për Komentet" href="http://gazetashqiptare.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Shqiptare Online &raquo; Prurje për Komentet te Vazhdon ende historia e dashurisë me juristin? Flet Nevina Shtylla: Kur abuzohet…" href="http://gazetashqiptare.al/2020/09/08/vazhdon-ende-historia-e-dashurise-me-juristin-flet-nevina-shtylla-kur-abuzohet/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gazetashqiptare.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gsh-default-style-css'  href='http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-style-css'  href='http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/dist/css/app.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-theme-style-css'  href='http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='simpleLightbox-style-css'  href='http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/js/simplelightbox/simpleLightbox.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://gazetashqiptare.al/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://gazetashqiptare.al/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://gazetashqiptare.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazetashqiptare.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gazetashqiptare.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://gazetashqiptare.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetashqiptare.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetashqiptare.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://gazetashqiptare.al/?p=402074' />
<link rel="alternate" type="application/json+oembed" href="http://gazetashqiptare.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetashqiptare.al%2F2020%2F09%2F08%2Fvazhdon-ende-historia-e-dashurise-me-juristin-flet-nevina-shtylla-kur-abuzohet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazetashqiptare.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetashqiptare.al%2F2020%2F09%2F08%2Fvazhdon-ende-historia-e-dashurise-me-juristin-flet-nevina-shtylla-kur-abuzohet%2F&#038;format=xml" />
			<meta property="fb:pages" content="596674883870991" />
							<meta property="ia:markup_url" content="http://gazetashqiptare.al/2020/09/08/vazhdon-ende-historia-e-dashurise-me-juristin-flet-nevina-shtylla-kur-abuzohet/?ia_markup=1" />
				<link rel="pingback" href="http://gazetashqiptare.al/xmlrpc.php">		<style type="text/css" id="wp-custom-css">
			/*
Këtu mund të shtoni CSS-në tuaj.

Që të mësoni më tepër,, klikoni mbi ikonën e ndihmës më sipër.
*/
.nav-previous {padding: 10px;
    float: left;
    font-weight: 700;
    border: solid 3px #0061a9;}
.nav-next {padding: 10px;
    float: right;
    font-weight: 700;
    border: solid 3px #0061a9;}
ins {
        background: transparent!important;
    text-decoration: none;
}
.mobilerek {display:none;}
@media only screen and (max-width: 620px) {
.desktoprek {display:none;}
.mobilerek {display:block !important;}
}
.text_cat {
    width: 100%;
}
.Wtopmenu2 {
    line-height: 25px !important;
}
.rek_section {
    margin-bottom: 30px;
    margin-bottom: 0.5rem;
    text-align: center;
}
.main_slider_item__cat {display:none;}
.loadmore-inf {background-color: #fff !important; color:#000 !important;}
.kulture_section .has_scroll {
    max-height: 236px;
}
.has_scroll {
    max-height: 330px;
    overflow: hidden;
    position: relative;
}
.sub-menu .menu-item {display:none;}
@media screen and (max-width: 920px) {
 .sub-menu .menu-item {
display:none !important;
}}

.menu-item-3886:hover .sub-menu .menu-item {display:grid !important;width: 50px;}
.menu-item-3886 .sub-menu .menu-item {padding: 10px;}
  .menu-item-3886  .menu-item-132629 {background:#000;position: absolute;}
.menu-item-3886:hover .sub-menu {background:#000; height:60px;}
.menu-item-3886 .sub-menu .menu-item-132630 a {background:#000;height:20px;top: 20px;padding: 10px 10px 10px 0px;}
.bottom_header {max-height:42px;}
.menu-item-3886 a:after {content:'⌄'}
.menu-item-3886 .menu-item-132629 a:after {content:''}
.menu-item-3886 .menu-item-132630 a:after {content:''}

.menu-item-3918:hover .sub-menu .menu-item 
{display:grid !important;min-width: 50px;min-height: 70px;background:#000;}

.menu-item-3918 .sub-menu .menu-item 
{padding: 10px;}

.menu-item-3918  .menu-item-132738 
{background:#000;position: absolute;min-width: 50px;}

.menu-item-3918:hover .sub-menu 
{background:#000; height:60px;width:50px;}

.menu-item-3918 .sub-menu .menu-item-132739 a {background:#000;min-width: 50px;height:20px;top: 20px;padding: 10px 10px 10px 0px;}

.menu-item-3918 a:after {content:'⌄'}
.menu-item-3918 .menu-item-132738 a:after {content:''}
.menu-item-3918 .menu-item-132739 a:after {content:''}


.menu-item-4668:hover .sub-menu .menu-item {display:grid !important;width: 160px;} 
.menu-item-4668 .sub-menu .menu-item {padding: 10px;} 
.menu-item-4668 .menu-item-132629 {background:#000;position: absolute;} .menu-item-4668:hover .sub-menu {background:#000; height:40px;} .menu-item-4668 .sub-menu .menu-item-132630 a {background:#000;height:20px;top: 20px;padding: 10px 10px 10px 0px;}
.bottom_header {max-height:42px;} 
.menu-item-4668 a:after {content:'⌄'} 
.menu-item-4668 .menu-item-132629 a:after {content:''} 
.menu-item-4668 .menu-item-338482 a:after {content:''}







.column-3 {padding:0px 5px !important}
.ekon .news-col:nth-child(3n+1) {
    clear: right;
}
.spo .news-col:nth-child(4) {
    clear: right;
}
.spo .news-col:nth-child(5) {
    clear: left;
}
.spo .news-col:nth-child(6) {
    clear: right;
}
.dos .news-col:nth-child(3n+1) {
    clear: right;
}
.spo .news-col:nth-child(7) {
    clear: right;
}
.vid .news-col:nth-child(3) {
    clear: left;
}
.vid .news-col:nth-child(4) {
    clear: right;
}
.foto .news-col:nth-child(4) {
    clear: right;
}
.foto .news-col:nth-child(3) {
    clear: left;
}
@media screen and (max-width: 600px) {
.moban {width:100% !important;} 
#itro_popup {display:none!important;}
#itro_opaco {display:none!important;}
}
@media screen and (min-width: 800px) { 
.admobile {display:none;}
}
@media only screen and (max-width: 767px) {
.main_slider_item h2 {
    font-size: 26px !important;
}
.small_article__content {    font-size: 16px;}
.rusim {font-size: 18px !important;top:-24px !important;left: 17px !important; }
.kalendari {left: 40px !important;}
}		</style>
		
	
	<!-- agora tabola-->
	<script async src="//paht.tech/c/gsh.js"></script>
<link rel='stylesheet' href='http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/title.css' type='text/css' media='all' />

</head>

<body class="post-template-default single single-post postid-402074 single-format-standard">
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-92686859-1', 'auto');
      ga('send', 'pageview');
    </script>
    <div class="side_ads_left" style="display: none;">
		<div class="desktoprek ad_spaces">
					</div>
		<div class="desktoprek ad_spaces">
					</div>
	</div>
	<div class="side_ads_right" style="display: none;">
		<div class="desktoprek ad_spaces">
					</div>
		<div class="desktoprek ad_spaces">
					</div>
	</div>
	
	
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
	<!-- BEGIN HEADER -->
    <header id="header" class="main_header">
        <div class="headerWrap">
            <!-- TOP HEADER -->
            <div class="top_header block_section">
                <div class="container">
                    <a href="http://gazetashqiptare.al/" class="logo hidden-mob">
                        <img src="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/dist/images/logo2.svg" alt="Gazeta Shqiptare">
                    </a>
                    <a href="http://gazetashqiptare.al/" class="logo show-mob"><img src="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/dist/images/logo-mobile2.png" alt="Gazeta Shqiptare"></a>
                    <div class="pull-right top_wrap">
                        <div class="pdf_mag hidden-mob">
                            <a href="http://gazetashqiptare.al/gazeta_pdf/">
                                <span>Gazeta PDF</span>
                                <img src="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/dist/images/map3.jpg" alt="Gazeta PDF" style="margin-bottom:14px">
                            </a>
                        </div>
                        <div class="search_wrap" >
                            <a target="_blank" href="https://web.facebook.com/www.gsh.al/" class="search_toggle"  style="background: url('http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/dist/images/fb2.svg') no-repeat 50%; background-size: 24px; z-index: 0"></a>
                            
                        </div>
                        <div class="search_wrap" >
                            <a target="_blank" href="https://www.instagram.com/gazetashqiptare.al/" class="search_toggle"  style="background: url('http://www.gazetashqiptare.al/wp-content/uploads/2018/01/2000px-Instagram_logo_2016.svg-1.png') no-repeat 50%; z-index: 0; background-size: 24px;"></a>
                            
                        </div>
                        <div class="search_wrap" >
                            <a target="_blank" href="https://twitter.com/ShqiptareGazeta?lang=en" class="search_toggle"  style="background: url('http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/dist/images/tw3.svg') no-repeat 50%; z-index: 0; background-size: 24px;"></a>
                            
                        </div>

                        <div class="search_wrap" >
                            <a target="_blank" href="https://www.youtube.com/channel/UCZFMVZLv9ySLv8l9uRz5NBg" class="search_toggle"  style="background: url('http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/dist/images/yt3.svg') no-repeat 50%; z-index: 0; background-size: 24px;"></a>
                            
                        </div>

                        <div class="search_wrap">
                            <a href="javascript:void(0);" class="search_toggle" id="search_toggle"></a>
                            <form class="header_search popup" id="header_search" action="http://gazetashqiptare.al/"> 
                                <input type="text" placeholder="Kërko në Gazeta Shqiptare" name="s">
                                <input type="submit" hidden>
                            </form>
                        </div>
                        <div class="hidden_nav_wrap">
                            <a href="javascript:void(0);" class="nav_toggle" id="nav_toggle">
                                <span></span>
                                <span></span>
                                <span></span>
                            </a>
                        </div>
                    </div>
                    <div class="hidden_nav popup" id="hidden_nav">
                        <div class="overlay"></div>
                        <nav>
                            <a href="javascript:void(0)" class="close_nav"></a>
                            <span>Mbyll</span>
                            <ul id="popup-menu" class="hidden-mob"><li id="menu-item-101255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-101255"><a href="http://gazetashqiptare.al/">Gazeta Shqiptare</a></li>
<li id="menu-item-4180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4180"><a href="http://gazetashqiptare.al/kush-jemi-ne/">Kush jemi ne</a></li>
<li id="menu-item-4163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4163"><a href="http://gazetashqiptare.al/kontakt/">Kontakt</a></li>
<li id="menu-item-101256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101256"><a href="/gazeta_pdf/">Gazeta PDF</a></li>
</ul>                            <ul id="popup-menu" class="show-mob"><li id="menu-item-101479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101479"><a href="/">Fillimi</a></li>
<li id="menu-item-23453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23453"><a href="http://gazetashqiptare.al/category/kryesore/">Kryesore</a></li>
<li id="menu-item-3886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3886"><a href="http://gazetashqiptare.al/category/aktualitet/">Aktualitet</a>
<ul  class="sub-menu">
	<li id="menu-item-132629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132629"><a href="http://gazetashqiptare.al/category/aktualitet/kronike/">Kronikë</a></li>
	<li id="menu-item-132630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132630"><a href="http://gazetashqiptare.al/category/aktualitet/sociale-aktualitet/">Sociale</a></li>
</ul>
</li>
<li id="menu-item-3900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3900"><a href="http://gazetashqiptare.al/category/politike/">Politikë</a></li>
<li id="menu-item-3889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3889"><a href="http://gazetashqiptare.al/category/aktualitet/ekonomi-sociale/">Ekonomi</a></li>
<li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="http://gazetashqiptare.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="http://gazetashqiptare.al/category/sport/">Sport</a></li>
<li id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3918"><a href="http://gazetashqiptare.al/category/bota/">Bota</a>
<ul  class="sub-menu">
	<li id="menu-item-132738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132738"><a href="http://gazetashqiptare.al/category/bota/kosova/">Kosova</a></li>
	<li id="menu-item-132739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132739"><a href="http://gazetashqiptare.al/category/bota/rajoni/">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3924"><a href="http://gazetashqiptare.al/category/show-bizz/">Show-Bizz</a></li>
<li id="menu-item-12944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12944"><a href="http://gazetashqiptare.al/category/mix/">Tech</a></li>
<li id="menu-item-4668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4668"><a href="http://gazetashqiptare.al/category/dossier/">Dossier</a>
<ul  class="sub-menu">
	<li id="menu-item-338482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338482"><a href="http://gazetashqiptare.al/category/dossier/20-vite-me-pare/">20 vite me pare</a></li>
</ul>
</li>
<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="http://gazetashqiptare.al/category/analiza/">Opinion-Komente</a></li>
</ul>							                        	                            <div class="hidden-mob">
                            <p>“Gazeta Shqiptare” është gazeta e pavarur më e vjetër në Shqipëri.<br />
<br />E themeluar në 1927, publikimi i saj u ndërpre në 1939, me pushtimin fashist të Shqipërisë.</p>
<p>E ndaluar dhe nga regjimi komunist, i rifilloi publikimet më 22 prill 1993.</p>
                            </div>
                                                        <ul class="hidden_social">
                                <li><a class="social-twitter" target="_blank" href="https://twitter.com/gsheditor"></a></li>
                                <li><a class="social-facebook" target="_blank" href="https://www.facebook.com/Gazeta-Shqiptare-596674883870991/"></a></li>
                                <li><a class="social-gplus" target="_blank" href="#"></a></li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <!-- /TOP HEADER -->
            <!-- BOTTOM HEADER -->
            <div class="bottom_header block_section">
                <div class="container">
                    <nav class="primary_nav">
                        <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101479"><a href="/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23453"><a href="http://gazetashqiptare.al/category/kryesore/">Kryesore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3886"><a href="http://gazetashqiptare.al/category/aktualitet/">Aktualitet</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132629"><a href="http://gazetashqiptare.al/category/aktualitet/kronike/">Kronikë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132630"><a href="http://gazetashqiptare.al/category/aktualitet/sociale-aktualitet/">Sociale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3900"><a href="http://gazetashqiptare.al/category/politike/">Politikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3889"><a href="http://gazetashqiptare.al/category/aktualitet/ekonomi-sociale/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="http://gazetashqiptare.al/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="http://gazetashqiptare.al/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3918"><a href="http://gazetashqiptare.al/category/bota/">Bota</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132738"><a href="http://gazetashqiptare.al/category/bota/kosova/">Kosova</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132739"><a href="http://gazetashqiptare.al/category/bota/rajoni/">Rajoni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3924"><a href="http://gazetashqiptare.al/category/show-bizz/">Show-Bizz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12944"><a href="http://gazetashqiptare.al/category/mix/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4668"><a href="http://gazetashqiptare.al/category/dossier/">Dossier</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338482"><a href="http://gazetashqiptare.al/category/dossier/20-vite-me-pare/">20 vite me pare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="http://gazetashqiptare.al/category/analiza/">Opinion-Komente</a></li>
</ul>                    </nav>
                </div>
            </div>
            <!-- /BOTTOM HEADER -->
        </div>
    </header>
	
	<div align="center" class="desktoprek"><ins data-revive-zoneid="511" data-revive-id="865a9b17001ac752b0bc1ea1f790187c"></ins>
<script async src="//ads.balkanweb.com/www/delivery/asyncjs.php"></script></div>
    <!-- END HEADER -->
<!-- BEGIN MAIN -->
<main id="main" class="main_content">
	
    <div class="mainWrap">
<div class="single_wrap block_section">
    <div class="container has_gutter">
        <div class="row">
	        <div class="column-9 column-mob-12 column-tab-8">
				<article class="single_article single-kryesore block_section" id="article-402074">
    <div class="block_headline headline-kryesore">
        <h2><span>Kryesore</span></h2>
    </div>
    <h1 class="single_article__title" >Vazhdon ende historia e dashurisë me juristin? Flet Nevina Shtylla: Kur abuzohet…</h1>
            <div class="single_article__thumb">
            <img width="770" height="433" src="http://gazetashqiptare.al/wp-content/uploads/2020/09/Nevina-shtylla-770x433.jpg" class="attachment-770x433 size-770x433 wp-post-image" alt="" />        </div>
        <!-- SINGLE -->
    <div class="block_section single_article__content">
        <div class="content_left">
            <span class="share_count"> Lexime</span>
            <ul class="article_share">
                <li>
                    <a class="social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://gazetashqiptare.al/2020/09/08/vazhdon-ende-historia-e-dashurise-me-juristin-flet-nevina-shtylla-kur-abuzohet/" title="Shperndaje - Vazhdon ende historia e dashurisë me juristin? Flet Nevina Shtylla: Kur abuzohet…" target="_blank">
                        <svg width="11" height="20" viewBox="0 0 11 20" xmlns="http://www.w3.org/2000/svg">
                            <title>1BE18F2E-50DE-40C1-958B-B6EFE48E878D</title>
                            <path d="M11 3.5H8.027c-.396 0-.892.4-.892 1.1v2.2H11l-.694 3.5h-3.27V20H3.468v-9.8H0V7h3.27V5c0-2.8 1.982-5 4.559-5h2.973v3.5H11z" />
                        </svg>
                    </a>
                </li>
                <li>
                    <a class="social-twitter" href="https://twitter.com/home?status=http://gazetashqiptare.al/2020/09/08/vazhdon-ende-historia-e-dashurise-me-juristin-flet-nevina-shtylla-kur-abuzohet/" title="Shperndaje - Vazhdon ende historia e dashurisë me juristin? Flet Nevina Shtylla: Kur abuzohet…" target="_blank">
                        <svg width="18" height="15" viewBox="0 0 18 15" xmlns="http://www.w3.org/2000/svg">
                            <title>55399A7D-2F29-4F7C-B5C8-518FE51B1B0C</title>
                            <path d="M16.157 3.734c.008.162.01.327.01.49C16.168 9.23 12.454 15 5.662 15 3.575 15 1.635 14.373 0 13.298a7.307 7.307 0 0 0 5.467-1.567c-1.616-.032-2.98-1.125-3.45-2.63a3.683 3.683 0 0 0 1.668-.065C1.995 8.686.723 7.156.723 5.32v-.047a3.615 3.615 0 0 0 1.673.474A3.813 3.813 0 0 1 .752 2.595c0-.693.182-1.344.501-1.904 1.82 2.293 4.543 3.8 7.612 3.958a3.918 3.918 0 0 1-.095-.864C8.77 1.695 10.422 0 12.462 0c1.062 0 2.022.458 2.696 1.195.84-.17 1.63-.486 2.345-.92a3.786 3.786 0 0 1-1.624 2.096A7.244 7.244 0 0 0 18 1.775a7.566 7.566 0 0 1-1.843 1.959z" />
                        </svg>
                    </a>
                </li>
            </ul>
        </div>
        <div class="content_right">
        	<div class="single_meta block_section">
                <span class="news_item__date">17:52 - 08.09.20</span> 
                                    <a href="" class="news_item__author">gsh</a>    
                            </div>
            <p>Moderatorja e njohur Nevina Shtylla është përfolur shumë për një romancë me juristin Arbër Myftari, me të cilin ajo njihet prej vitesh.</p><ins data-revive-zoneid='530' data-revive-id='865a9b17001ac752b0bc1ea1f790187c'></ins>
<script async src='//ads.balkanweb.com/www/delivery/asyncjs.php'></script> <br/> <ins data-revive-zoneid='531' data-revive-id='865a9b17001ac752b0bc1ea1f790187c'></ins>
<script async src='//ads.balkanweb.com/www/delivery/asyncjs.php'></script><br/>
<ins data-revive-zoneid='367' data-revive-id='865a9b17001ac752b0bc1ea1f790187c'></ins>
<script async src='//ads.balkanweb.com/www/delivery/asyncjs.php'></script> <div align='center' class='mobilerek'><ins data-revive-zoneid='368' data-revive-id='865a9b17001ac752b0bc1ea1f790187c'></ins>
<script async src='//ads.balkanweb.com/www/delivery/asyncjs.php'></script> </div>
<p>E ftuar në emisionin e ‘Ëake Up’ moderatorja pranoi se është në një lidhje dashurie, por pa dhënë më tepër detaje, pasi shprehet se është abuzuar me jetën e saj private.</p>
<p>“Është një pjesë e jetës sime që preferoj ta mbaj personale dhe private. Jam treguar e hapur, kam shprehur që kam qenë në një marrëdhënie dhe isha komode. Për sa kohë që jam tërhequr në atë që kam thënë në ekran normal që jam penduar. Tashmë nuk kam ndërmend të them asgjë.</p>
<p>Nuk prish punë sinqeriteti im. Problemi është tek abuzimi që bëhet më pas, edhe kur jap material, edhe kur ofroj diçka përveç anës profesionale që e kam detyrim ti qëndroj strikt dhe të tregoj më tepër, ana private është diçka që e kam në dorë unë. Në momentin që tregoj diçka, nuk ka nevojë të abuzohet më shumë. Kur abuzohet, e mbyllim edhe rrimë.”- u shpreh Nevina.</p>
			<!-- COMMENTS -->
<div class="comment_section block_section">
    <a href="javascript:void(0);" class="comment_accordion_toggle" id="comment_accordion_toggle"> Shfaq Komentet <span class="cm_nr">(0)</span></a>
    <div class="comment_accordion_content" id="comment_accordion_content">
    	        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Shkruaj nje koment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/08/vazhdon-ende-historia-e-dashurise-me-juristin-flet-nevina-shtylla-kur-abuzohet/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3>			<form action="http://gazetashqiptare.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa juaj email s’do të bëhet publike.</span> Fushat e domosdoshme janë shënuar me një <span class="required">*</span></p><label for="author">Name</label> <span class="required">*</span><input id="author" placeholder="Emri..." name="author" type="text" value="" size="30" />
<label for="email">Email</label> <span class="required">*</span><input id="email" name="email" placeholder="Posta Elektronike..." type="text" value="" size="30" />
<label for="url">Website</label><input id="url" name="url" placeholder="Websaijti juaj..." type="text" value="" size="30" />
<label for="comment">Koment</label><textarea  placeholder="Mesazhi" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dërgo" /> <input type='hidden' name='comment_post_ID' value='402074' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c1d3806b2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>        <div class="comments_list">
            <ol class="comment-list">
					</ol><!-- .comment-list -->
        </div>
    </div>
</div>
<!-- /COMMENTS -->
        </div>
    </div>
</article>
				<!-- RELATED -->
                <div class="block_section related">
                    <!-- NEWS BLOCK -->
                    <section class="news_block block_section kryesore_section">
                        <div class="block_headline headline-kryesore">
                            <h2><span>Të tjera në <span class="single_cat_related">Kryesore</span></span></h2>
                        </div>
                        <div class="block_section news_content">
                            <div class="container has_gutter">
                                <div class="row">
							                                <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="http://gazetashqiptare.al/2020/09/08/shenohen-10-viktima-dhe-1370-raste-te-reja-covid-19-ne-itali/" title="Shënohen 10 viktima dhe 1,370 raste të reja me COVID-19 në Itali"><img width="260" height="160" src="http://gazetashqiptare.al/wp-content/uploads/2020/07/koronavirusi-4-770x433-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="http://gazetashqiptare.al/2020/09/08/shenohen-10-viktima-dhe-1370-raste-te-reja-covid-19-ne-itali/" title="Shënohen 10 viktima dhe 1,370 raste të reja me COVID-19 në Itali">
                                                <h3>Shënohen 10 viktima dhe 1,370 raste të reja me COVID-19 në Itali</h3>
                                            </a>
                                        </div>
                                        <div class="news_item__meta">
                                            <span class="news_item__date">18:31 - 08.09.20</span> 
                                            <a href="http://gazetashqiptare.al/author/enida/" class="news_item__author">gsh</a>
                                        </div>
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="http://gazetashqiptare.al/2020/09/08/perplasen-dy-mjete-tek-shkembi-kavajes-njera-permbyset-ne-rruge-nje-plagosur/" title="Përplasen dy mjete tek ‘Shkëmbi i Kavajës’, njëra përmbyset në rrugë, një i plagosur"><img width="260" height="160" src="http://gazetashqiptare.al/wp-content/uploads/2020/09/aksidenti-Shkembi-i-Kavajes-600x450-260x160.jpeg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="http://gazetashqiptare.al/2020/09/08/perplasen-dy-mjete-tek-shkembi-kavajes-njera-permbyset-ne-rruge-nje-plagosur/" title="Përplasen dy mjete tek ‘Shkëmbi i Kavajës’, njëra përmbyset në rrugë, një i plagosur">
                                                <h3>Përplasen dy mjete tek ‘Shkëmbi i Kavajës’, njëra përmbyset në rrugë, një i plagosur</h3>
                                            </a>
                                        </div>
                                        <div class="news_item__meta">
                                            <span class="news_item__date">18:00 - 08.09.20</span> 
                                            <a href="http://gazetashqiptare.al/author/enida/" class="news_item__author">gsh</a>
                                        </div>
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="http://gazetashqiptare.al/2020/09/08/vazhdon-ende-historia-e-dashurise-me-juristin-flet-nevina-shtylla-kur-abuzohet/" title="Vazhdon ende historia e dashurisë me juristin? Flet Nevina Shtylla: Kur abuzohet…"><img width="260" height="160" src="http://gazetashqiptare.al/wp-content/uploads/2020/09/Nevina-shtylla-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="http://gazetashqiptare.al/2020/09/08/vazhdon-ende-historia-e-dashurise-me-juristin-flet-nevina-shtylla-kur-abuzohet/" title="Vazhdon ende historia e dashurisë me juristin? Flet Nevina Shtylla: Kur abuzohet…">
                                                <h3>Vazhdon ende historia e dashurisë me juristin? Flet Nevina Shtylla: Kur abuzohet…</h3>
                                            </a>
                                        </div>
                                        <div class="news_item__meta">
                                            <span class="news_item__date">17:52 - 08.09.20</span> 
                                            <a href="http://gazetashqiptare.al/author/enida/" class="news_item__author">gsh</a>
                                        </div>
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="http://gazetashqiptare.al/2020/09/08/thuajse-asnje-shtrat-lire-ne-infektiv-mjekja-ramosaco-parashikimet-se-vera-te-ulte-perhapjen-e-virusit-deshtuan/" title="Thuajse asnjë shtrat i lirë në Infektiv, mjekja Ramosaço: Parashikimet se vera do të ulte përhapjen e virusit, dështuan"><img width="260" height="160" src="http://gazetashqiptare.al/wp-content/uploads/2020/09/mjekja-2-780x405-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="http://gazetashqiptare.al/2020/09/08/thuajse-asnje-shtrat-lire-ne-infektiv-mjekja-ramosaco-parashikimet-se-vera-te-ulte-perhapjen-e-virusit-deshtuan/" title="Thuajse asnjë shtrat i lirë në Infektiv, mjekja Ramosaço: Parashikimet se vera do të ulte përhapjen e virusit, dështuan">
                                                <h3>Thuajse asnjë shtrat i lirë në Infektiv, mjekja Ramosaço: Parashikimet se vera do të ulte përhapjen e virusit, dështuan</h3>
                                            </a>
                                        </div>
                                        <div class="news_item__meta">
                                            <span class="news_item__date">16:58 - 08.09.20</span> 
                                            <a href="http://gazetashqiptare.al/author/enida/" class="news_item__author">gsh</a>
                                        </div>
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="http://gazetashqiptare.al/2020/09/08/italia-nis-testimin-e-vaksines-kunder-covid-19-te-njerezit/" title="Italia nis testimin e vaksinës kundër Covid-19 te njerëzit"><img width="260" height="160" src="http://gazetashqiptare.al/wp-content/uploads/2020/04/vaksina-kunder-covid-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="http://gazetashqiptare.al/2020/09/08/italia-nis-testimin-e-vaksines-kunder-covid-19-te-njerezit/" title="Italia nis testimin e vaksinës kundër Covid-19 te njerëzit">
                                                <h3>Italia nis testimin e vaksinës kundër Covid-19 te njerëzit</h3>
                                            </a>
                                        </div>
                                        <div class="news_item__meta">
                                            <span class="news_item__date">16:38 - 08.09.20</span> 
                                            <a href="http://gazetashqiptare.al/author/enida/" class="news_item__author">gsh</a>
                                        </div>
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="http://gazetashqiptare.al/2020/09/08/rritet-kurba-e-te-infektuarve-me-covid-19-147-raste-te-reja-ne-24-oret-e-fundit-2-paciente-humbin-jeten/" title="Rritet kurba e të infektuarve me COVID-19, 147 raste të reja në 24 orët e fundit, 2 pacientë humbin jetën"><img width="260" height="160" src="http://gazetashqiptare.al/wp-content/uploads/2020/09/msh-covid-770x440-260x160.png" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="http://gazetashqiptare.al/2020/09/08/rritet-kurba-e-te-infektuarve-me-covid-19-147-raste-te-reja-ne-24-oret-e-fundit-2-paciente-humbin-jeten/" title="Rritet kurba e të infektuarve me COVID-19, 147 raste të reja në 24 orët e fundit, 2 pacientë humbin jetën">
                                                <h3>Rritet kurba e të infektuarve me COVID-19, 147 raste të reja në 24 orët e fundit, 2 pacientë humbin jetën</h3>
                                            </a>
                                        </div>
                                        <div class="news_item__meta">
                                            <span class="news_item__date">16:18 - 08.09.20</span> 
                                            <a href="http://gazetashqiptare.al/author/enida/" class="news_item__author">gsh</a>
                                        </div>
                                    </article>
                                </div>
                                                            </div>
                            </div>
                        </div>
                    </section>
                    <!-- /NEWS BLOCK -->
                </div>
                <!-- /RELATED -->
			</div>
			<!-- SIDEBAR -->
            <div class="column-3 column-mob-12 column-tab-4">
                <aside class="sidebar_wrap single_aside">
                    <!--<section class="sidebar_section block_section sidebar_section--no_border no-padding sidebar-kryesore">
                        <a href="http://gazetashqiptare.al/category/kryesore/"><h4 class="text_cat sidebar_title title-kryesore">Më të lexuarat në Kryesore</h4></a>
                        <div class="sidebar_article_wrap block_section">
                        	                            <article class="sidebar_article block_section">
                                <a href="http://gazetashqiptare.al/2020/09/08/shenohen-10-viktima-dhe-1370-raste-te-reja-covid-19-ne-itali/" title="Shënohen 10 viktima dhe 1,370 raste të reja me COVID-19 në Itali"><h4>Shënohen 10 viktima dhe 1,370 raste të reja me COVID-19 në Itali</h4></a>
                                <div class="sidebar_article__meta">
                                    <span class="sidebar_article__date">08.09.20</span>
                                    <a href="http://gazetashqiptare.al/author/enida/" class="sidebar_article__author">gsh</a>
                                </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="http://gazetashqiptare.al/2020/09/08/perplasen-dy-mjete-tek-shkembi-kavajes-njera-permbyset-ne-rruge-nje-plagosur/" title="Përplasen dy mjete tek ‘Shkëmbi i Kavajës’, njëra përmbyset në rrugë, një i plagosur"><h4>Përplasen dy mjete tek ‘Shkëmbi i Kavajës’, njëra përmbyset në rrugë, një i plagosur</h4></a>
                                <div class="sidebar_article__meta">
                                    <span class="sidebar_article__date">08.09.20</span>
                                    <a href="http://gazetashqiptare.al/author/enida/" class="sidebar_article__author">gsh</a>
                                </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="http://gazetashqiptare.al/2020/09/08/vazhdon-ende-historia-e-dashurise-me-juristin-flet-nevina-shtylla-kur-abuzohet/" title="Vazhdon ende historia e dashurisë me juristin? Flet Nevina Shtylla: Kur abuzohet…"><h4>Vazhdon ende historia e dashurisë me juristin? Flet Nevina Shtylla: Kur abuzohet…</h4></a>
                                <div class="sidebar_article__meta">
                                    <span class="sidebar_article__date">08.09.20</span>
                                    <a href="http://gazetashqiptare.al/author/enida/" class="sidebar_article__author">gsh</a>
                                </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="http://gazetashqiptare.al/2020/09/08/thuajse-asnje-shtrat-lire-ne-infektiv-mjekja-ramosaco-parashikimet-se-vera-te-ulte-perhapjen-e-virusit-deshtuan/" title="Thuajse asnjë shtrat i lirë në Infektiv, mjekja Ramosaço: Parashikimet se vera do të ulte përhapjen e virusit, dështuan"><h4>Thuajse asnjë shtrat i lirë në Infektiv, mjekja Ramosaço: Parashikimet se vera do të ulte përhapjen e virusit, dështuan</h4></a>
                                <div class="sidebar_article__meta">
                                    <span class="sidebar_article__date">08.09.20</span>
                                    <a href="http://gazetashqiptare.al/author/enida/" class="sidebar_article__author">gsh</a>
                                </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="http://gazetashqiptare.al/2020/09/08/italia-nis-testimin-e-vaksines-kunder-covid-19-te-njerezit/" title="Italia nis testimin e vaksinës kundër Covid-19 te njerëzit"><h4>Italia nis testimin e vaksinës kundër Covid-19 te njerëzit</h4></a>
                                <div class="sidebar_article__meta">
                                    <span class="sidebar_article__date">08.09.20</span>
                                    <a href="http://gazetashqiptare.al/author/enida/" class="sidebar_article__author">gsh</a>
                                </div>
                            </article>
                                                </div>
                    </section>-->

			<section class="sidebar_section  mag_sidebar block_section desktoprek" style="padding:0px;">
<!-- banner 4 single -->
				<ins data-revive-zoneid="526" data-revive-id="865a9b17001ac752b0bc1ea1f790187c"></ins>
<script async src="//ads.balkanweb.com/www/delivery/asyncjs.php"></script>
				<br/>
				<ins data-revive-zoneid="527" data-revive-id="865a9b17001ac752b0bc1ea1f790187c"></ins>
<script async src="//ads.balkanweb.com/www/delivery/asyncjs.php"></script>
				
                        </section>


                    <section class="sidebar_section  mag_sidebar block_section">
                        <a href="http://gazetashqiptare.al/category/shtypi-i-dites/" ><h4 class="text_cat sidebar_title title-main">Shtypi i ditës | Gazeta PDF</h4></a>
                        <a href="http://gazetashqiptare.al/category/shtypi-i-dites/" ><img width="233" height="300" src="http://gazetashqiptare.al/wp-content/uploads/2020/09/14545-233x300.jpg" class="attachment-medium size-medium" alt="" srcset="http://gazetashqiptare.al/wp-content/uploads/2020/09/14545-233x300.jpg 233w, http://gazetashqiptare.al/wp-content/uploads/2020/09/14545-768x987.jpg 768w, http://gazetashqiptare.al/wp-content/uploads/2020/09/14545-797x1024.jpg 797w" sizes="(max-width: 233px) 100vw, 233px" /></a>
                    </section>
					
					<div class="rek_section block_section">
                      <!-- single 6-7 -->
						
						<ins data-revive-zoneid="528" data-revive-id="865a9b17001ac752b0bc1ea1f790187c"></ins>
<script async src="//ads.balkanweb.com/www/delivery/asyncjs.php"></script>
						
						<ins data-revive-zoneid="529" data-revive-id="865a9b17001ac752b0bc1ea1f790187c"></ins>
<script async src="//ads.balkanweb.com/www/delivery/asyncjs.php"></script>
						
                    </div>
                    <section class="sidebar_section block_section sidebar_section--no_border no-padding ">
                        <a href=""><h4 class="text_cat cat_title_black">Lajmet e minutës së fundit</h4></a>
                                            	<article class="news_item">
		                    <div class="news_item__content">
		                        <a href="http://gazetashqiptare.al/2020/09/08/shenohen-10-viktima-dhe-1370-raste-te-reja-covid-19-ne-itali/" title="Shënohen 10 viktima dhe 1,370 raste të reja me COVID-19 në Itali">
		                            <h3>Shënohen 10 viktima dhe 1,370 raste të reja me COVID-19 në Itali</h3>
		                        </a>
		                    </div>
		                    <div class="news_item__meta">
		                        <span class="news_item__date">08.09.20</span> 
		                        <a href="http://gazetashqiptare.al/author/enida/" class="news_item__author">gsh</a>
		                    </div>
		                </article>
                                            	<article class="news_item">
		                    <div class="news_item__content">
		                        <a href="http://gazetashqiptare.al/2020/09/08/keni-tension-te-larte-keto-tri-metoda-natyrale-ju-vijne-ne-ndihme/" title="Keni tension të lartë? Këto tri metoda natyrale ju vijnë në ndihmë">
		                            <h3>Keni tension të lartë? Këto tri metoda natyrale ju vijnë në ndihmë</h3>
		                        </a>
		                    </div>
		                    <div class="news_item__meta">
		                        <span class="news_item__date">08.09.20</span> 
		                        <a href="http://gazetashqiptare.al/author/enida/" class="news_item__author">gsh</a>
		                    </div>
		                </article>
                                            	<article class="news_item">
		                    <div class="news_item__content">
		                        <a href="http://gazetashqiptare.al/2020/09/08/perplasen-dy-mjete-tek-shkembi-kavajes-njera-permbyset-ne-rruge-nje-plagosur/" title="Përplasen dy mjete tek ‘Shkëmbi i Kavajës’, njëra përmbyset në rrugë, një i plagosur">
		                            <h3>Përplasen dy mjete tek ‘Shkëmbi i Kavajës’, njëra përmbyset në rrugë, një i plagosur</h3>
		                        </a>
		                    </div>
		                    <div class="news_item__meta">
		                        <span class="news_item__date">08.09.20</span> 
		                        <a href="http://gazetashqiptare.al/author/enida/" class="news_item__author">gsh</a>
		                    </div>
		                </article>
                                            	<article class="news_item">
		                    <div class="news_item__content">
		                        <a href="http://gazetashqiptare.al/2020/09/08/klgj-miraton-listen-ja-gjyqtaret-qe-te-garojne-per-anetare-te-kolegjit-zgjedhor-gjyqesor/" title="KLGJ miraton listën, ja gjyqtarët që do të garojnë për anëtarë të Kolegjit Zgjedhor Gjyqësor">
		                            <h3>KLGJ miraton listën, ja gjyqtarët që do të garojnë për anëtarë të Kolegjit Zgjedhor Gjyqësor</h3>
		                        </a>
		                    </div>
		                    <div class="news_item__meta">
		                        <span class="news_item__date">08.09.20</span> 
		                        <a href="http://gazetashqiptare.al/author/enida/" class="news_item__author">gsh</a>
		                    </div>
		                </article>
                                            	<article class="news_item">
		                    <div class="news_item__content">
		                        <a href="http://gazetashqiptare.al/2020/09/08/aeroporti-rinasit-publikon-listen-25-fluturime-per-neser-lejohen-te-udhetojne-vetem/" title="Aeroporti i Rinasit publikon listën me 25 fluturime për nesër: Lejohen të udhëtojnë vetëm…">
		                            <h3>Aeroporti i Rinasit publikon listën me 25 fluturime për nesër: Lejohen të udhëtojnë vetëm…</h3>
		                        </a>
		                    </div>
		                    <div class="news_item__meta">
		                        <span class="news_item__date">08.09.20</span> 
		                        <a href="http://gazetashqiptare.al/author/enida/" class="news_item__author">gsh</a>
		                    </div>
		                </article>
                                                <!-- <a href="#" class="cat_read_more">Lexo më shumë</a> -->
                    </section>
                    
                </aside>
            </div>
            <!-- /SIDEBAR -->
		</div>
	</div>
</div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
	    jQuery(".single_article__content img").each(function(){
	//get the URL of the image
	        var the_url = jQuery(this).attr('src');
	//insert a href before image where rel=lightbox
	        var a = jQuery("<a></a>").attr({"href": the_url, "rel": "lightbox"});
	        jQuery(this).wrap(a);
	    });
		jQuery(".single_article__content a[rel='lightbox']").simpleLightbox();
	});	
</script>

	    </div>
	</main>
	<!-- END MAIN -->
<!-- BEGIN FOOTER -->
<div class="mobile" style="z-index:9999999999999999999999;position:fixed;width:340px;height:60px;align:middle;bottom:0px;margin-left:30px;width:100%">
<!--Bast Arena mobile statike ne fund 300x70-->
<ins data-revive-zoneid="295" data-revive-id="865a9b17001ac752b0bc1ea1f790187c"></ins>
<script async src="//ads.balkanweb.com/www/delivery/asyncjs.php"></script>
</div>
<footer id="footer" class="main_footer">
    <div class="footerWrap">
        <div class="block_section footer_top">
            <div class="container has_gutter">
                <div class="row">
                    <div class="column-6 column-mob-12">
                        <div class="footer_info block_section"><a href="#" class="footer_logo"><img src="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/flexslider/gsh-footer2.svg" alt="Gazeta Shqiptare"></a>
                        	                        	                            <p>“Gazeta Shqiptare” është gazeta e pavarur më e vjetër në Shqipëri. <br />
E themeluar në 1927, publikimi i saj u ndërpre në 1939, me pushtimin fashist të Shqipërisë.<br />
<br />
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="32555348574653415a435b42465340571c535e72555f535b5e1c515d5f">[email&#160;protected]</a><br />
Marketing: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="84e9e5f6efe1f0edeae3c4e3e5fee1f0e5f7ecf5edf4f0e5f6e1aae7ebe9">[email&#160;protected]</a><br />
Kontakt: 0684063842<br />
Financa : 0682074397<br />
Marketing : 0688087323</p>
                                                    </div>
                    </div>
                    <div class="column-2 column-mob-12">
                    	                        <div class="footer_links links_1 block_section">
                            <h4>Brenda</h4>
                            <ul id="footer-1" class="menu"><li id="menu-item-138370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138370"><a href="http://gazetashqiptare.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-138373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138373"><a href="http://gazetashqiptare.al/category/politike/">Politike</a></li>
<li id="menu-item-138371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138371"><a href="http://gazetashqiptare.al/category/aktualitet/ekonomi-sociale/">Ekonomi</a></li>
<li id="menu-item-138372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138372"><a href="http://gazetashqiptare.al/category/media/">Media</a></li>
<li id="menu-item-138376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138376"><a href="http://gazetashqiptare.al/category/analiza/">Opinion-Komente</a></li>
<li id="menu-item-138377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138377"><a href="http://gazetashqiptare.al/category/shendet/">Shëndet</a></li>
</ul>                        </div>
                    </div>
                    <div class="column-2 column-mob-12">
                        <div class="footer_links links_2 block_section">
                            <h4>Tjera</h4>
                            <ul id="footer-2" class="menu"><li id="menu-item-101167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101167"><a href="http://gazetashqiptare.al/category/suplemente/">Suplemente</a></li>
<li id="menu-item-101168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101168"><a href="http://gazetashqiptare.al/category/horoskopi/">Horoskopi</a></li>
<li id="menu-item-101169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101169"><a href="http://gazetashqiptare.al/category/shtypi-i-dites/">Shtypi i dites</a></li>
<li id="menu-item-101170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101170"><a href="http://gazetashqiptare.al/category/speciale/">Speciale</a></li>
<li id="menu-item-338476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338476"><a href="http://gazetashqiptare.al/category/dossier/20-vite-me-pare/">20 vite me pare</a></li>
</ul>                        </div>
                    </div>
                    <div class="column-2 column-mob-12">
                        <div class="footer_links links_3 block_section">
                            <h4>Focus Press</h4>
                            <ul id="footer-3" class="menu"><li id="menu-item-101173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101173"><a href="http://gazetashqiptare.al/kush-jemi-ne/">Kush jemi ne</a></li>
<li id="menu-item-101174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101174"><a href="http://gazetashqiptare.al/kontakt/">Kontakt</a></li>
</ul>                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer_bottom block_section">
            <div class="container">
                <span class="cpr pull-left">© 2020. Te gjitha te drejtat e rezervuara.</span>
                <ul class="footer_social pull-right">
                    <li>
                        <a class="social-twitter" href="https://twitter.com/gsheditor" target="_blank">
                            <svg width="18" height="15" viewBox="0 0 18 15" xmlns="http://www.w3.org/2000/svg">
                                <title>55399A7D-2F29-4F7C-B5C8-518FE51B1B0C</title>
                                <path d="M16.157 3.734c.008.162.01.327.01.49C16.168 9.23 12.454 15 5.662 15 3.575 15 1.635 14.373 0 13.298a7.307 7.307 0 0 0 5.467-1.567c-1.616-.032-2.98-1.125-3.45-2.63a3.683 3.683 0 0 0 1.668-.065C1.995 8.686.723 7.156.723 5.32v-.047a3.615 3.615 0 0 0 1.673.474A3.813 3.813 0 0 1 .752 2.595c0-.693.182-1.344.501-1.904 1.82 2.293 4.543 3.8 7.612 3.958a3.918 3.918 0 0 1-.095-.864C8.77 1.695 10.422 0 12.462 0c1.062 0 2.022.458 2.696 1.195.84-.17 1.63-.486 2.345-.92a3.786 3.786 0 0 1-1.624 2.096A7.244 7.244 0 0 0 18 1.775a7.566 7.566 0 0 1-1.843 1.959z" />
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a class="social-facebook" href="https://www.facebook.com/Gazeta-Shqiptare-596674883870991/" target="_blank">
                            <svg width="11" height="20" viewBox="0 0 11 20" xmlns="http://www.w3.org/2000/svg">
                                <title>1BE18F2E-50DE-40C1-958B-B6EFE48E878D</title>
                                <path d="M11 3.5H8.027c-.396 0-.892.4-.892 1.1v2.2H11l-.694 3.5h-3.27V20H3.468v-9.8H0V7h3.27V5c0-2.8 1.982-5 4.559-5h2.973v3.5H11z" />
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a class="social-gplus" href="#" target="_blank">
                            <svg width="25" height="16" viewBox="0 0 25 16" xmlns="http://www.w3.org/2000/svg">
                                <title>8BBE5E8A-2FAC-4D4D-AC0B-2C8268D13DB9</title>
                                <path d="M.023 7.597c0-4.063 3.78-7.72 7.965-7.584 1.89-.136 3.646.812 5.131 2.031-.675.677-1.35 1.49-2.025 2.032-1.755-1.22-4.32-1.625-6.076-.136-2.565 1.76-2.7 5.959-.27 7.99 2.43 2.167 7.02 1.084 7.696-2.302h-4.59V6.92h7.56c.135 2.166-.135 4.333-1.485 6.094-2.025 2.844-5.94 3.656-9.046 2.438-2.97-1.22-5.13-4.47-4.86-7.855zm20.387-2.98h2.295V6.92H25v2.302h-2.295v2.302H20.41V9.222h-2.296V6.784h2.296V4.617z" />
                            </svg>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<!-- END FOOTER -->
<iframe style="margin-top:0px;border-bottom:#FFF solid 1px;border-top:#FFF solid 1px;" scrolling="no" height="1" frameborder="0" width="1" marginwidth="0" marginheight="0" src="//www.balkanweb.com/tvplayer/news-24.html?v=433"></iframe>
<!-- <iframe style="margin-top:0px;border-bottom:#FFF solid 1px;border-top:#FFF solid 1px;" scrolling="no" height="1" frameborder="0" width="1" marginwidth="0" marginheight="0" src="//instanews.al/instanews.php"></iframe>-->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/gazetashqiptare.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetashqiptare.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/dist/js/app.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/js/simplelightbox/simpleLightbox.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://gazetashqiptare.al/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://gazetashqiptare.al/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script async="async" type='text/javascript' src='http://gazetashqiptare.al/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script src="http://gazetashqiptare.al/wp-content/themes/gazeta_shqiptare/flexslider/jquery.flexslider-min.js" type="text/javascript" charset="utf-8"></script>
<script type="text/javascript" charset="utf-8">
    
    jQuery(window).load(function() {
      // The slider being synced must be initialized first
      // jQuery('#carousel').flexslider({
      //   animation: "slide",
      //   controlNav: false,
      //   animationLoop: true,
      //   slideshow: false,
      //   itemWidth: 115,
      //   direction: "vertical", 
      //   asNavFor: '#slider'
      // });
     
      jQuery('#slider').flexslider({
        animation: "slide",
        controlNav: false,
        animationLoop: false,
        slideshow: false,
      });
    });

</script>

</body>
</html>
